<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="no-js ie-browser lt-ie9"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js ie-browser ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://allthemoms.com/xmlrpc.php">

	
	<!--[if lt IE 9]>
    <script src="https://s0.wp.com/wp-content/themes/vip/usatoday-lawrence/js/lib/html5.js" type="text/javascript"></script>
	<link rel="stylesheet" type="text/css" href="https://s0.wp.com/wp-content/themes/vip/usatoday-lawrence/ie8.css">
	<![endif]-->

	<!--[if gte IE 9]>
	<link rel="stylesheet" type="text/css" href="https://s0.wp.com/wp-content/themes/vip/usatoday-lawrence/ie9.css">
	<![endif]-->

	
	
<meta name="description" content="Most teen texting lingo is innocent, but some child safety experts warn that cracking the code of symbols and letters may help parents identify when their child is in danger." />
<meta name="keywords" content="tips &amp; guides, trending, videos &amp; gifs, cyber bullying, facebook, sex, snapchat, suicide, teen texting, teens" />
<title>Watch: Cracking dangerous teen texting codes | All The Moms</title>
<meta name="google-site-verification" content="AHMxyJU78IncxBcu7EdyQUdC7m2Mi9UdyvMFzJ5yQhU" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=allthemoms.com&amp;id=122194850&amp;t=1495643189&amp;back=http%3A%2F%2Fallthemoms.com%2F2017%2F05%2F24%2Fwatch-cracking-dangerous-teen-texting-codes%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tags.tiqcdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//usatmomblog.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="All The Moms &raquo; Feed" href="http://allthemoms.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="All The Moms &raquo; Comments Feed" href="http://allthemoms.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="All The Moms &raquo; Watch: Cracking dangerous teen texting codes Comments Feed" href="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFT8tOxDAM/CFChGgrcUB8Bmcna1LvxnEUp1T796RbLWh5hEs048x4xnbNxkuqmKrlxeS4BEpq1+yFjTJFPH9j9171zv5ui3RCtUesGfzJXFhP7qVgm3OGuikYDwQYkZusZ+M8XV0bnFtWN2av71wuqGray7SwqXML+qceb1X2O2wT3k52K9kklZpbP8GPnXuUfadsF4UqBzibCGvB5PH6+QoKjnp1AoqJ4qGSpBti3iJQ6VkLuiihwXA544v+VXUebIjiIG6CF35+GJ7GcZoex+H4AS3i0rI=' type='text/css' media='all' />
<script>var googletag_cmd_push = function(o){ return googletag.cmd.push( o ); };</script><script type='text/javascript'>
/* <![CDATA[ */
var usatoday_gallery_ajax_object = {"publisherGA":"UA-91020237-1","sharethispubid":"fd7eb3e3-60ab-4eeb-9e7b-cb89e8ec8c83"};
var _usmgOptions = {"ipdir":"r","gaid":"UA-91020237-1","dfpid":"","pid":"","ads":{"skin":"\/7103\/az-phoenix-C1531\/gallery_skin\/lifestyle\/features_momvoice","sponsor":"\/7103\/az-phoenix-C1531\/gallery_sponsor\/lifestyle\/features_momvoice","widget":"\/7103\/az-phoenix-C1531\/gallery_widget\/lifestyle\/features_momvoice","poster":"\/7103\/az-phoenix-C1531\/poster_gallery\/lifestyle\/features_momvoice"},"tlmurl":"http:\/\/tags.tiqcdn.com\/utag\/gci\/allthemoms\/prod\/utag.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytketqwzAMhV9ojmloWf6UPYvqKJkS32bJybKnnzvSQmlZWygYbHS+cyzLeo6KvLG5RdZDWV8Z07Ju1cBv+j9AOeoTCFaO/Ak2wQt6ObIuHMiiyowJ+lIrQV24wcXA4pC5QDfUy5bIT4TzXWxAiWBGlZDp5ypVPrHcpyeKOjNIaGFR0eaePGuIpHqwFhMVBJhR/h4uCJayW7XlFZGZ21jqc5HUtKnqRzItzAm9waOfR4rKkh9VF0xm1dH3sxHruBxcf+A9q6XDyc5CZnxoJBftU5vOCeVc/B9uv9k273XTbHf18AsNuPwN'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var utag_data = {"ssts":"entertainment:kids:allthemoms","priority_asset":"","blogname":"","videoincluded":"no","platform":"desktop","contenttype":"story pages","assetid":"2748","headline":"Watch: Cracking dangerous teen texting codes","byline":"Sonja Haller","taxonomykeywords":"cyber bullying, facebook, sex, snapchat, suicide, teen texting, teens"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tags.tiqcdn.com/utag/gci/allthemoms/prod/utag.js?ver=4.7.5'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://usatmomblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://usat.ly/2qPfnA8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fallthemoms.com%2F2017%2F05%2F24%2Fwatch-cracking-dangerous-teen-texting-codes%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fallthemoms.com%2F2017%2F05%2F24%2Fwatch-cracking-dangerous-teen-texting-codes%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Watch: Cracking dangerous teen texting codes" />
<meta property="og:url" content="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/" />
<meta property="og:description" content="Most teen texting lingo is innocent, but some child safety experts warn that cracking the code of symbols and letters may help parents identify when their child is in danger. Some texting shorthand…" />
<meta property="article:published_time" content="2017-05-24T15:11:41+00:00" />
<meta property="article:modified_time" content="2017-05-24T15:11:41+00:00" />
<meta property="og:site_name" content="All The Moms" />
<meta property="og:image" content="https://usatmomblog.files.wordpress.com/2017/05/teentext.jpg?w=1200" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@allthemoms_" />
<meta name="twitter:image:src" content="https://usatmomblog.files.wordpress.com/2017/05/teentext.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AllTheMoms_" />
<meta property="article:publisher" content="https://www.facebook.com/allthemoms" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/cee0c90272d893d38f6dbbe13d250fd7?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/cee0c90272d893d38f6dbbe13d250fd7?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/cee0c90272d893d38f6dbbe13d250fd7?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="http://allthemoms.com/osd.xml" title="All The Moms" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!0,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_55BpJick",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");</script><style type="text/css">
.articleBody a,
.author__description a,
.error404 .entry-content a,
.search-no-results .entry-content a,
.archive-no-results .entry-content a,
.nav__item--parent > a:after,
.nav__item--podcast .nav__item-link,
.mobile-nav__item--podcast .mobile-nav__item-link,
.mobile-nav__footer-menu .mobile-nav__item a:active,
.trending__item:before,
.trending__link,
.hero__shares,
.column h3 > a:hover,
.second-tab-content p > a:hover,
.single-related p > a:hover,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block a:hover,
.widget--box .text-block a:hover,
.widget--section-promo p > a:hover,
.column .meta-info a,
.zone--video .medium .author a,
.block--hero .reply-block,
.social-cta__button,
.social-cta__notice--error,
#footer-info .togglee a:hover,
#footer-info .togglee a:active,
.article__subheading,
.articleBody h2,
.error404 .entry-content h2,
.search-no-results .entry-content h2,
.archive-no-results .entry-content h2,
.article__author a,
.author__twitter a,
.articleBody .pq,
.error404 .entry-content .pq,
.search-no-results .entry-content .pq,
.archive-no-results .entry-content .pq,
.single-related .block__shares,
.widget--section-promo .block__shares,
.article__back:before,
.article__back:hover,
.archive .heading .taxonomy,
.search-results .heading .taxonomy,
.search-results .heading > span,
.archive.author .heading h1 a,
.widget_text .textwidget a,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block > h2,
.widget--box .text-block > h2,
.widget--author a {
	color: #940059;
}

.mobile-stream-tabs h2,
.column .heading-small h2,
.sidebar-upper .widget .heading-small h2,
.single-related .heading-small h2,
#video-container .heading-small h2,
.mobile-stream-tabs > div {
	border-bottom-color: #940059;
}

@media all and (min-width: 1000px) {
	.branding__logo-link {
		border-bottom-color: #940059;
	}
}

.article__pagination .article__pagination__button:hover,
.article__pagination .article__pagination__link:hover,
.article__pagination .article__pagination__button:active,
.article__pagination .article__pagination__link:active {
	border-color: #940059;
}

.nav__item:hover,
.nav__item--current,
#footer-info {
	border-top-color: #940059;
}

.articleBody blockquote:not(.pq),
.error404 .entry-content blockquote:not(.pq),
.search-no-results .entry-content blockquote:not(.pq),
.archive-no-results .entry-content blockquote:not(.pq) {
	border-left-color: #940059;
}

.article__back,
.newsletter__input {
	border-color: #940059;
}

.hero__label,
.column .block .img-holder .meta,
.second-tab-content h2,
.single-related .fixed-height-img-holder.link .meta,
.mobile-nav__menu .mobile-nav__item > a:active,
.mobile-nav__menu .mobile-nav__item--current > a,
.article__pagination__current,
.articleBody:after,
.error404 .entry-content:after,
.search-no-results .entry-content:after,
.archive-no-results .entry-content:after,
.story-share-buttons .share-count,
.newsletter__button {
	background-color: #940059;
}

@media all and (min-width: 1000px) {
	.branding {
		border-bottom-color: #940059;
	}
}

</style>
<link rel="canonical" href="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/" />
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="All The Moms" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Every Mom Can Be a Super Mom" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://allthemoms.com/feed/;icon-uri=http://0.gravatar.com/blavatar/cee0c90272d893d38f6dbbe13d250fd7?s=16" />
<!-- Include google_services.js -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var bottomAdMobileRendered = false;
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

</script>
<!-- helper function for targeting the url -->
<script type='text/javascript'>
(function(e,t){function i(){e.googletag=e.googletag||{};e.sdpTargeting=this.urlTargeting();e._sitePage=e.sdpTargeting.sp}var n,r;i.prototype.urlTargeting=function(){var t=e.location.pathname.replace(/\/$/,""),n=new RegExp("/([^/]*)","ig"),r=t.match(n),i=["/"],s="";if(r&&t!=="/"){var o="",u=r.length;if(u>0){for(var a=0;a<u;a++){o=r[a];i.push(o);for(var f=a+1;f<u;f++){o+=r[f];i.push(o)}if(a===0){i.splice(-1,1);s=o}}}i.push(s)}i=i.reverse();var l=e.location.toString().replace(/\=/ig,":").match(/\?(.+)$/),c=RegExp.$1.split("&"),h=e.location.toString().replace(/\/*(\?|\&|\x26)*(\w+=\w+)*$/,"");var p=h.replace(/http:\/\//,"").split("/");var d=p.length==1?"main":p[1].match(/^$|^index\.(php|htm|html)+$/i)?"main":"general";return{title:h,targetPaths:i.slice(0,9),fullPath:i[0],queryStr:c,domainName:e.location.hostname,sp:d}};n=new i})(window,document)
</script>
<script type='text/javascript'>
if (typeof amznads !== "undefined") {
	var key = 'amznslots';
	var values = amznads.getTokens(); //comma separated
}
</script>
<script type='text/javascript'>
window.dfpTargetingObject = {"kw":["cyber bullying","facebook","sex","snapchat","suicide","teen texting","teens","Sonja Haller","Tips &amp; Guides","Trending","Videos &amp; GIFs"],"category":"Tips &amp; Guides","isMobile":"0"};
googletag_cmd_push(function() {
window.wasabiAsyncStickAd = false;
if ( ! window.hasOwnProperty( 'wasabiAsyncStickCallback' ) ) {
	window.wasabiAsyncStickCallback = function() {
		'use strict';
		window.wasabiAsyncStickAd = true;
	};
}
googletag.pubads().enableSingleRequest();
try { amznads.setTargetingForGPTAsync( 'amznslots' ); } catch(e) { /*ignore*/ }
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<link rel="amphtml" href="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=8gIsG&#038;cscache=6&#038;csrev=3" />
		
	<script type="text/javascript">
		var is_user_logged_in = 0;
	</script>

</head>

<body class="post-template-default single single-post postid-2748 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	
	<div id='acm-ad-tag-lawrence_dfp_desktop_skin' style='width:1px; height:1px;'><script type='text/javascript'>
					(function ($, win, doc) {
						$(doc).ready(function () {
							var lazyLoadAd = function (event) {
								if( ! bottomAdMobileRendered ){
									var container = $( '#acm-ad-tag-lawrence_dfp_desktop_skin' ).offset(),
									    adLoadPoint = $( window ).scrollTop() + $( window ).height();

									if ( adLoadPoint >= container.top ) {
										$( win ).off( 'scroll', lazyLoadAd );
										googletag_cmd_push( function() {window["lawrence_dfp_desktop_skin"] = googletag.defineSlot("/7103/az-phoenix-C1531/skin/lifestyle/features_momvoice", [1,1], "acm-ad-tag-lawrence_dfp_desktop_skin").addService(googletag.pubads().setTargeting('kw',["cyber bullying","facebook","sex","snapchat","suicide","teen texting","teens","Sonja Haller","Tips &amp; Guides","Trending","Videos &amp; GIFs"]).setTargeting('category',["Tips &amp; Guides","Trending","Videos &amp; GIFs"]).setTargeting("title", sdpTargeting.title).setTargeting("targetPaths", sdpTargeting.targetPaths).setTargeting("fullPath", sdpTargeting.fullPath).setTargeting("queryStr", sdpTargeting.queryStr).setTargeting("domainName", sdpTargeting.domainName) );
											if ( 'undefined' !== typeof amznads ) {
												(function() {
												    var key = 'amznslots';
												    var values = amznads.getTokens();
												    try {
												        googletag.pubads().clearTargeting( 'amznslots' );
												        amznads.setTargetingForGPTAsync( 'amznslots' );
												    } catch(e) {}
												})();
											}

											googletag.display( 'acm-ad-tag-lawrence_dfp_desktop_skin' );
										});
									}
								}
							};
							$(win).on('scroll', lazyLoadAd);
						});
						googletag_cmd_push( function() {
							googletag.pubads().addEventListener( 'slotRenderEnded', function( evt ) {
								var cnterDim,
									tagId = evt.slot.getSlotId().getDomId();

								if ( 'acm-ad-tag-lawrence_dfp_desktop_skin' === tagId ) {
									cnterDim = evt.size;

									if ( cnterDim instanceof Array ) {
										$( '#acm-ad-tag-lawrence_dfp_desktop_skin' ).css({
											width : cnterDim[0],
											height : auto
										});
									}
								}
							});
						});
					})(jQuery, window, document);</script></div><div id='acm-ad-tag-lawrence_dfp_desktop_interstitial' style='width:2px; height:1px;'><script type='text/javascript'>
					(function ($, win, doc) {
						$(doc).ready(function () {
							var lazyLoadAd = function (event) {
								if( ! bottomAdMobileRendered ){
									var container = $( '#acm-ad-tag-lawrence_dfp_desktop_interstitial' ).offset(),
									    adLoadPoint = $( window ).scrollTop() + $( window ).height();

									if ( adLoadPoint >= container.top ) {
										$( win ).off( 'scroll', lazyLoadAd );
										googletag_cmd_push( function() {window["lawrence_dfp_desktop_interstitial"] = googletag.defineSlot("/7103/az-phoenix-C1531/transition/lifestyle/features_momvoice", [2,1], "acm-ad-tag-lawrence_dfp_desktop_interstitial").addService(googletag.pubads().setTargeting('kw',["cyber bullying","facebook","sex","snapchat","suicide","teen texting","teens","Sonja Haller","Tips &amp; Guides","Trending","Videos &amp; GIFs"]).setTargeting('category',["Tips &amp; Guides","Trending","Videos &amp; GIFs"]).setTargeting("title", sdpTargeting.title).setTargeting("targetPaths", sdpTargeting.targetPaths).setTargeting("fullPath", sdpTargeting.fullPath).setTargeting("queryStr", sdpTargeting.queryStr).setTargeting("domainName", sdpTargeting.domainName) );
											if ( 'undefined' !== typeof amznads ) {
												(function() {
												    var key = 'amznslots';
												    var values = amznads.getTokens();
												    try {
												        googletag.pubads().clearTargeting( 'amznslots' );
												        amznads.setTargetingForGPTAsync( 'amznslots' );
												    } catch(e) {}
												})();
											}

											googletag.display( 'acm-ad-tag-lawrence_dfp_desktop_interstitial' );
										});
									}
								}
							};
							$(win).on('scroll', lazyLoadAd);
						});
						googletag_cmd_push( function() {
							googletag.pubads().addEventListener( 'slotRenderEnded', function( evt ) {
								var cnterDim,
									tagId = evt.slot.getSlotId().getDomId();

								if ( 'acm-ad-tag-lawrence_dfp_desktop_interstitial' === tagId ) {
									cnterDim = evt.size;

									if ( cnterDim instanceof Array ) {
										$( '#acm-ad-tag-lawrence_dfp_desktop_interstitial' ).css({
											width : cnterDim[0],
											height : auto
										});
									}
								}
							});
						});
					})(jQuery, window, document);</script></div>
	
<div id="wrapper">

	
	<div class="wrapper-holder">

		<div
	class="branding "
	id="nav-branding"
>
	<span class="branding__logos">
					<a
				href="http://allthemoms.com"
				title="All The Moms"
				class="branding__logo-link "
			>
				<img
					src="https://usatmomblog.files.wordpress.com/2017/02/allthemomscropped.png"
					alt="All The Moms"
					class="branding__logo"
					height="30"
								>
			</a>
		
			</span>

	
	<span class="branding__search">
		<form method="get" class="branding__search-form" action="http://allthemoms.com" role="search">
			<input type="text" name="s" value="" placeholder="search All The Moms" class="branding__search-input">
			<a class="branding__search-close"></a>
		</form>
	</span>

			<a class="branding__brand" href="http://www.azcentral.com/" target="_blank" title="USA TODAY Sports">
			<img src="https://usatmomblog.files.wordpress.com/2017/01/preview-full-footer-logo2x.png" alt="The Arizona Republic" class="branding__brand-image" height="24">
		</a>
		<a class="branding__mobile"></a>
</div>
<header class="nav ">
	<nav class="nav__wrap">
		<ul class="nav__menu">
			<li id="menu-item-8" class="nav__item nav__item--home"><a href="/">Home</a></li>
<li id="menu-item-918" class="nav__item nav__item--mom-talk"><a href="http://allthemoms.com/category/mom-talk/">Mom Talk</a></li>
<li id="menu-item-919" class="nav__item nav__item--dad-talk"><a href="http://allthemoms.com/category/dad-talk/">Dad Talk</a></li>
<li id="menu-item-156" class="nav__item nav__item--trending nav__item--parent"><a href="http://allthemoms.com/category/trending/">Trending</a>
<ul class="sub-menu">
	<li id="menu-item-50" class="nav__item nav__item--videos-gifs"><a href="http://allthemoms.com/category/videos-gifs/">Videos &amp; GIFs</a></li>
</ul>
</li>
<li id="menu-item-49" class="nav__item nav__item--tips-guides"><a href="http://allthemoms.com/category/tips-guides/">Tips &amp; Guides</a></li>
<li id="menu-item-47" class="nav__item nav__item--kids-events"><a href="http://allthemoms.com/category/kids-events/">Kids Events</a></li>
<li id="menu-item-51" class="nav__item nav__item--about"><a href="http://allthemoms.com/about/">About</a></li>
<li id="menu-item-1126" class="nav__item nav__item--do-you-want-to-write-for-allthemoms-com"><a href="http://allthemoms.com/do-you-want-to-write-for-allthemoms-com/">Do you want to write for AllTheMoms.com?</a></li>
		</ul>
		<ul class="nav__social ">
							<li class="nav__item nav__item--social nav__item--facebook">
					<a href="https://www.facebook.com/allthemoms" class="nav__item-link"></a>
				</li>
							<li class="nav__item nav__item--social nav__item--twitter">
					<a href="https://twitter.com/allthemoms_" class="nav__item-link"></a>
				</li>
					</ul>
	</nav>
</header>

		
		
		<div id="main" class="site-main no-more-heroes">

			<div id="header-ad" class="header-ad--below-nav">
	<div id='acm-ad-tag-lawrence_dfp_desktop_top' style='width:%width%px; height:%height%px;'><script type='text/javascript'>
					(function ($, win, doc) {
						$(doc).ready(function () {
							var lazyLoadAd = function (event) {
								if( ! bottomAdMobileRendered ){
									var container = $( '#acm-ad-tag-lawrence_dfp_desktop_top' ).offset(),
									    adLoadPoint = $( window ).scrollTop() + $( window ).height();

									if ( adLoadPoint >= container.top ) {
										$( win ).off( 'scroll', lazyLoadAd );
										googletag_cmd_push( function() {window["lawrence_dfp_desktop_top"] = googletag.defineSlot("/7103/az-phoenix-C1531/leaderboard_atf/lifestyle/features_momvoice", [[728,90],[970,66],[970,250]], "acm-ad-tag-lawrence_dfp_desktop_top").addService(googletag.pubads().setTargeting('kw',["cyber bullying","facebook","sex","snapchat","suicide","teen texting","teens","Sonja Haller","Tips &amp; Guides","Trending","Videos &amp; GIFs"]).setTargeting('category',["Tips &amp; Guides","Trending","Videos &amp; GIFs"]).setTargeting("title", sdpTargeting.title).setTargeting("targetPaths", sdpTargeting.targetPaths).setTargeting("fullPath", sdpTargeting.fullPath).setTargeting("queryStr", sdpTargeting.queryStr).setTargeting("domainName", sdpTargeting.domainName) );
											if ( 'undefined' !== typeof amznads ) {
												(function() {
												    var key = 'amznslots';
												    var values = amznads.getTokens();
												    try {
												        googletag.pubads().clearTargeting( 'amznslots' );
												        amznads.setTargetingForGPTAsync( 'amznslots' );
												    } catch(e) {}
												})();
											}

											googletag.display( 'acm-ad-tag-lawrence_dfp_desktop_top' );
										});
									}
								}
							};
							$(win).on('scroll', lazyLoadAd);
						});
						googletag_cmd_push( function() {
							googletag.pubads().addEventListener( 'slotRenderEnded', function( evt ) {
								var cnterDim,
									tagId = evt.slot.getSlotId().getDomId();

								if ( 'acm-ad-tag-lawrence_dfp_desktop_top' === tagId ) {
									cnterDim = evt.size;

									if ( cnterDim instanceof Array ) {
										$( '#acm-ad-tag-lawrence_dfp_desktop_top' ).css({
											width : cnterDim[0],
											height : auto
										});
									}
								}
							});
						});
					})(jQuery, window, document);</script></div></div>


<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

		
		
			<article id="post-2748" class="post-2748 post type-post status-publish format-standard has-post-thumbnail hentry category-tips-guides category-trending category-videos-gifs tag-cyber-bullying tag-facebook tag-sex tag-snapchat tag-suicide tag-teen-texting tag-teens" itemscope itemtype="http://schema.org/NewsArticle">

				<div class="article__title ">
	<h1 class="article__headline">Watch: Cracking dangerous teen texting codes</h1>

			<img width="1000" height="600" src="https://usatmomblog.files.wordpress.com/2017/05/teentext.jpg?w=1000&amp;h=600&amp;crop=1" class="article__image wp-post-image" alt="" srcset="https://usatmomblog.files.wordpress.com/2017/05/teentext.jpg?w=1000&amp;h=600&amp;crop=1 1000w, https://usatmomblog.files.wordpress.com/2017/05/teentext.jpg?w=2000&amp;h=1200&amp;crop=1 2000w, https://usatmomblog.files.wordpress.com/2017/05/teentext.jpg?w=150&amp;h=90&amp;crop=1 150w, https://usatmomblog.files.wordpress.com/2017/05/teentext.jpg?w=300&amp;h=180&amp;crop=1 300w, https://usatmomblog.files.wordpress.com/2017/05/teentext.jpg?w=768&amp;h=461&amp;crop=1 768w, https://usatmomblog.files.wordpress.com/2017/05/teentext.jpg?w=1024&amp;h=614&amp;crop=1 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="2749" data-permalink="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/teenage-girl-text-messaging-on-her-phone/" data-orig-file="https://usatmomblog.files.wordpress.com/2017/05/teentext.jpg" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;Teenage girl text messaging on her phone&quot;,&quot;created_timestamp&quot;:&quot;1380278700&quot;,&quot;copyright&quot;:&quot;ponsulak&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Teenage girl text messaging on her phone&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Teenage girl text messaging on her phone" data-image-description="" data-medium-file="https://usatmomblog.files.wordpress.com/2017/05/teentext.jpg?w=300" data-large-file="https://usatmomblog.files.wordpress.com/2017/05/teentext.jpg?w=1000" />		<cite class="article__source"></cite>
		<div class="article__gradient"></div>
	</div>
<h1 class="article__headline article__headline--mobile">Watch: Cracking dangerous teen texting codes</h1>

				<header class="entry-header  ">

					
<h2 class="">
	<a href="http://allthemoms.com/category/videos-gifs/" class="" itemprop="articleSection">Videos &amp; GIFs</a></h2>

					
					<div id="headline">
						<h1 class="entry-title" itemprop="name headline">Watch: Cracking dangerous teen texting codes</h1>
											</div>

					
					
					<div class="meta-info single-headline" id="entry-byline">
						
<p itemprop="author" itemscope itemtype="http://schema.org/Person">

	By <a href="http://allthemoms.com/author/sonjalewishaller/" title="Posts by Sonja Haller" class="author url fn" rel="author">Sonja Haller</a> 
		<span class="post-date updated"></span>

	
	</p>
					</div>

					<div id='acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo' style='width:%width%px; height:%height%px;'><script type='text/javascript'>
					(function ($, win, doc) {
						$(doc).ready(function () {
							var lazyLoadAd = function (event) {
								if( ! bottomAdMobileRendered ){
									var container = $( '#acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo' ).offset(),
									    adLoadPoint = $( window ).scrollTop() + $( window ).height();

									if ( adLoadPoint >= container.top ) {
										$( win ).off( 'scroll', lazyLoadAd );
										googletag_cmd_push( function() {window["lawrence_dfp_mobile_sponsor_by_logo"] = googletag.defineSlot("/7103/az-phoenix-C1531/sponsor_logo/lifestyle/features_momvoice", [[100,50]], "acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo").addService(googletag.pubads().setTargeting('kw',["cyber bullying","facebook","sex","snapchat","suicide","teen texting","teens","Sonja Haller","Tips &amp; Guides","Trending","Videos &amp; GIFs"]).setTargeting('category',["Tips &amp; Guides","Trending","Videos &amp; GIFs"]).setTargeting("title", sdpTargeting.title).setTargeting("targetPaths", sdpTargeting.targetPaths).setTargeting("fullPath", sdpTargeting.fullPath).setTargeting("queryStr", sdpTargeting.queryStr).setTargeting("domainName", sdpTargeting.domainName) );
											if ( 'undefined' !== typeof amznads ) {
												(function() {
												    var key = 'amznslots';
												    var values = amznads.getTokens();
												    try {
												        googletag.pubads().clearTargeting( 'amznslots' );
												        amznads.setTargetingForGPTAsync( 'amznslots' );
												    } catch(e) {}
												})();
											}

											googletag.display( 'acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo' );
										});
									}
								}
							};
							$(win).on('scroll', lazyLoadAd);
						});
						googletag_cmd_push( function() {
							googletag.pubads().addEventListener( 'slotRenderEnded', function( evt ) {
								var cnterDim,
									tagId = evt.slot.getSlotId().getDomId();

								if ( 'acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo' === tagId ) {
									cnterDim = evt.size;

									if ( cnterDim instanceof Array ) {
										$( '#acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo' ).css({
											width : cnterDim[0],
											height : auto
										});
									}
								}
							});
						});
					})(jQuery, window, document);</script></div>
				</header>

				
				
				
				<div id="content-container">
					<div class="entry-content normal-format">

						
						<div class="story-share-buttons sms no-share-count fullwidth">
	<div class="share-button share-count">
		<span class="icomoon icon-shares"></span>
		<span class="count"></span>
		<span class="share-text">shares</span>
	</div>
	<div
		data-url="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/"
		data-short-url="https://usat.ly/2qPfnA8"
		data-track="storyfb"
		class="share-button share-facebook st-custom-button"
		id="share-facebook"
		data-network="facebook"
	>
		<span class="icomoon icon-facebook"></span>
		<span class="share-text">share</span>
	</div>
	<div
		data-url="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/"
		data-short-url="https://usat.ly/2qPfnA8"
		data-track="storytwitter"
		class="share-button share-twitter st-custom-button"
		id="share-twitter"
		data-network="twitter"
		data-username="allthemoms_"
	>
		<span class="icomoon icon-twitter"></span>
		<span class="share-text">tweet</span>
	</div>
	<div
		data-url="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/"
		data-short-url="https://usat.ly/2qPfnA8"
		data-track="storysms"
		class="share-button share-sms st-custom-button"
		id="share-sms"
		data-network="sms"
	>
		<span class="icomoon icon-sms"></span>
		<span class="share-text">sms</span>
	</div>
	<div
		data-url="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/"
		data-short-url="https://usat.ly/2qPfnA8"
		data-track="storywhatsapp"
		class="share-button share-whatsapp st-custom-button"
		id="share-whatsapp"
		data-network="whatsapp"
	>
		<span class="icomoon icon-whatsapp"></span>
		<span class="share-text">send</span>
	</div>

			<div
			data-url="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/"
			data-short-url="https://usat.ly/2qPfnA8"
			data-track="storyemail"
			class="share-button share-email st-custom-button"
			id="share-email"
			data-network="email"
			data-message=""
		>
				<span class="icomoon icon-email"></span>
			<span class="share-text">email</span>
		</div>
</div>

						
						<div class="article__author">
	<p itemprop="author" itemscope itemtype="http://schema.org/Person">
		By: <a href="http://allthemoms.com/author/sonjalewishaller/" title="Posts by Sonja Haller" class="author url fn" rel="author">Sonja Haller</a>		| 		<span class="article__author__widgets">
								</span>
	</p>

	</div>


						
						<div class="articleBody" itemprop="articleBody"><p>Most teen texting lingo is innocent, but some child safety experts warn that cracking the code of symbols and letters may help parents identify when their child is in danger.</p>
<p>Some texting shorthand doubles as code for suicidal thoughts, bullying, sex and drugs, writes tech columnist Jennifer Jolly <a href="http://www.azcentral.com/story/tech/columnist/2017/05/21/sneaky-teen-texting-codes-what-they-mean-when-worry/101844248/">for USA Today</a>.</p>
<p>Among the more dangerous codes:</p>
<ul>
<li><strong>53X</strong> = sneaky way to type &#8220;sex&#8221;</li>
<li><strong>KMS</strong> = kill myself</li>
<li><strong>LH6 </strong>= let’s have sex</li>
<li><strong>KYS</strong> =  kill yourself</li>
<li><strong>GNOC </strong>= get naked on camera.</li>
<li><strong>99 </strong>= parents are gone</li>
</ul>
<p>Check out the video below for a primer on the top sneaky terms teens use according to <a href="https://www.bark.us/">Bark</a>, a safety app that monitors sites teens use for red flag words.</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-2748-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="https://videos.usatoday.net/Brightcove2/29906170001/201705/415/29906170001_5441729351001_5441710102001.mp4?_=1" /><a href="https://videos.usatoday.net/Brightcove2/29906170001/201705/415/29906170001_5441729351001_5441710102001.mp4">https://videos.usatoday.net/Brightcove2/29906170001/201705/415/29906170001_5441729351001_5441710102001.mp4</a></video></div>
<p>Read more about the sneaky teen texting codes <a href="http://www.azcentral.com/story/tech/columnist/2017/05/21/sneaky-teen-texting-codes-what-they-mean-when-worry/101844248/">here</a>.</p>
<aside class="related shortcode shortcode--related">
				<h2 class="related__header">Related</h2><a
			class="block block--related"
			href="http://allthemoms.com/2017/03/22/how-old-should-kids-be-before-the-use-social-media-columnist-answers/"
			data-track="-in-article-related-curated"
		><img width="100" height="67" src="https://usatmomblog.files.wordpress.com/2017/02/gettyimages-510019788.jpg?w=100&#038;h=67" class="block__thumb wp-post-image" alt="" srcset="https://usatmomblog.files.wordpress.com/2017/02/gettyimages-510019788.jpg?w=100&#038;h=67 100w, https://usatmomblog.files.wordpress.com/2017/02/gettyimages-510019788.jpg?w=200 200w, https://usatmomblog.files.wordpress.com/2017/02/gettyimages-510019788.jpg?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="839" data-permalink="http://allthemoms.com/2017/03/11/send-us-your-funny-awkward-family-easter-photos/mother-and-son-in-kitchen-looking-at-laptop-together-2/" data-orig-file="https://usatmomblog.files.wordpress.com/2017/02/gettyimages-510019788.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;Mother And Son In Kitchen Looking At Laptop Together&quot;,&quot;created_timestamp&quot;:&quot;1442835318&quot;,&quot;copyright&quot;:&quot;omgimages&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Mother And Son In Kitchen Looking At Laptop Together&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mother And Son In Kitchen Looking At Laptop Together" data-image-description="" data-medium-file="https://usatmomblog.files.wordpress.com/2017/02/gettyimages-510019788.jpg?w=300" data-large-file="https://usatmomblog.files.wordpress.com/2017/02/gettyimages-510019788.jpg?w=100&#038;h=670" /><h2 class="block__title has-thumbnail">How old should kids be before they use social media?</h2></a></aside>
<aside class="related shortcode shortcode--related">
				<h2 class="related__header">Related</h2><a
			class="block block--related"
			href="http://allthemoms.com/2017/05/22/what-is-your-teen-saying-the-secret-language-explained/"
			data-track="-in-article-related-curated"
		><img width="100" height="66" src="https://usatmomblog.files.wordpress.com/2017/05/teentalking2.jpg?w=100&#038;h=66" class="block__thumb wp-post-image" alt="" srcset="https://usatmomblog.files.wordpress.com/2017/05/teentalking2.jpg?w=100&#038;h=66 100w, https://usatmomblog.files.wordpress.com/2017/05/teentalking2.jpg?w=200 200w, https://usatmomblog.files.wordpress.com/2017/05/teentalking2.jpg?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="2645" data-permalink="http://allthemoms.com/2017/05/22/what-is-your-teen-saying-the-secret-language-explained/group-of-young-hipster-friends-playing-with-smartphone/" data-orig-file="https://usatmomblog.files.wordpress.com/2017/05/teentalking2.jpg" data-orig-size="2769,1841" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;PENTAX K-3&quot;,&quot;caption&quot;:&quot;Group of young hipster friends playing with smartphone with mutual disinterest towards each other - Modern situation of technology interaction in alienated lifestyle - Internet wifi connection&quot;,&quot;created_timestamp&quot;:&quot;1421245742&quot;,&quot;copyright&quot;:&quot;ViewApart&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Group of young hipster friends playing with smartphone&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Group of young hipster friends playing with smartphone" data-image-description="" data-medium-file="https://usatmomblog.files.wordpress.com/2017/05/teentalking2.jpg?w=300" data-large-file="https://usatmomblog.files.wordpress.com/2017/05/teentalking2.jpg?w=100&#038;h=660" /><h2 class="block__title has-thumbnail">What is your teen saying? The secret language explained</h2></a></aside>
</div>

						
						
						<p class="post-tags post-tags--hide"><a href="http://allthemoms.com/tag/cyber-bullying/" rel="tag">cyber bullying</a>, <a href="http://allthemoms.com/tag/facebook/" rel="tag">facebook</a>, <a href="http://allthemoms.com/tag/sex/" rel="tag">sex</a>, <a href="http://allthemoms.com/tag/snapchat/" rel="tag">snapchat</a>, <a href="http://allthemoms.com/tag/suicide/" rel="tag">suicide</a>, <a href="http://allthemoms.com/tag/teen-texting/" rel="tag">teen texting</a>, <a href="http://allthemoms.com/tag/teens/" rel="tag">teens</a>, <a href="http://allthemoms.com/category/tips-guides/" rel="category tag">Tips &amp; Guides</a>, <a href="http://allthemoms.com/category/trending/" rel="category tag">Trending</a>, <a href="http://allthemoms.com/category/videos-gifs/" rel="category tag">Videos &amp; GIFs</a></p>
						<div class="story-share-buttons sms no-share-count fullwidth">
	<div class="share-button share-count">
		<span class="icomoon icon-shares"></span>
		<span class="count"></span>
		<span class="share-text">shares</span>
	</div>
	<div
		data-url="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/"
		data-short-url="https://usat.ly/2qPfnA8"
		data-track="storyfb"
		class="share-button share-facebook st-custom-button"
		id="share-facebook"
		data-network="facebook"
	>
		<span class="icomoon icon-facebook"></span>
		<span class="share-text">share</span>
	</div>
	<div
		data-url="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/"
		data-short-url="https://usat.ly/2qPfnA8"
		data-track="storytwitter"
		class="share-button share-twitter st-custom-button"
		id="share-twitter"
		data-network="twitter"
		data-username="allthemoms_"
	>
		<span class="icomoon icon-twitter"></span>
		<span class="share-text">tweet</span>
	</div>
	<div
		data-url="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/"
		data-short-url="https://usat.ly/2qPfnA8"
		data-track="storysms"
		class="share-button share-sms st-custom-button"
		id="share-sms"
		data-network="sms"
	>
		<span class="icomoon icon-sms"></span>
		<span class="share-text">sms</span>
	</div>
	<div
		data-url="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/"
		data-short-url="https://usat.ly/2qPfnA8"
		data-track="storywhatsapp"
		class="share-button share-whatsapp st-custom-button"
		id="share-whatsapp"
		data-network="whatsapp"
	>
		<span class="icomoon icon-whatsapp"></span>
		<span class="share-text">send</span>
	</div>

			<div
			data-url="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/"
			data-short-url="https://usat.ly/2qPfnA8"
			data-track="storyemail"
			class="share-button share-email st-custom-button"
			id="share-email"
			data-network="email"
			data-message=""
		>
				<span class="icomoon icon-email"></span>
			<span class="share-text">email</span>
		</div>
</div>
					</div><!-- .entry-content -->
				</div><!-- #content-container -->

				
			</article><!-- #post-## -->

		
		<div class="container divider"></div>
<div class="container single-related">

		<div class="heading-small">
		<h2>More <span>All The Moms</span></h2>
	</div>
	
		<div class="holder-column">
			<div class="column">
				
<article class="block block-single-related" itemscope itemtype="http://schema.org/NewsArticle">
	<a href="http://allthemoms.com/2017/05/22/what-is-your-teen-saying-the-secret-language-explained/" data-track="featuredstories" title="What is your teen saying? The secret language explained" class="link fixed-height-img-holder short responsiveshort " rel="nofollow" style="background-image: url('https://usatmomblog.files.wordpress.com/2017/05/teentalking2.jpg?w=295&#038;h=231&#038;crop=1');" itemprop="url" >
		<img src="https://usatmomblog.files.wordpress.com/2017/05/teentalking2.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="What is your teen saying? The secret language explained" itemprop="image">
				<span class="ie-overlay-hack"></span>
	</a>

	<div class="text-block ">
		<h2>
			<a href="http://allthemoms.com/category/trending/" class="category" itemprop="articleSection">Trending</a>					</h2>

		<p><a data-track="featuredstories" href="http://allthemoms.com/2017/05/22/what-is-your-teen-saying-the-secret-language-explained/" title="What is your teen saying? The secret language explained" itemprop="url" >What is your teen saying? The secret language explained</a></p>

			</div>
</article>

<article class="block block-single-related" itemscope itemtype="http://schema.org/NewsArticle">
	<a href="http://allthemoms.com/2017/04/12/here-are-9-tattoo-shops-to-get-your-kids-ears-pierced-in-metro-phoenix/" data-track="featuredstories" title="Here are 9 tattoo shops to get your kids&#039; ears pierced in metro Phoenix" class="link fixed-height-img-holder short responsiveshort " rel="nofollow" style="background-image: url('https://usatmomblog.files.wordpress.com/2017/03/gettyimages-471745172.jpg?w=295&#038;h=231&#038;crop=1');" itemprop="url" >
		<img src="https://usatmomblog.files.wordpress.com/2017/03/gettyimages-471745172.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="Here are 9 tattoo shops to get your kids&#039; ears pierced in metro Phoenix" itemprop="image">
				<span class="ie-overlay-hack"></span>
	</a>

	<div class="text-block ">
		<h2>
			<a href="http://allthemoms.com/category/trending/" class="category" itemprop="articleSection">Trending</a>					</h2>

		<p><a data-track="featuredstories" href="http://allthemoms.com/2017/04/12/here-are-9-tattoo-shops-to-get-your-kids-ears-pierced-in-metro-phoenix/" title="Here are 9 tattoo shops to get your kids&#039; ears pierced in metro Phoenix" itemprop="url" >Here are 9 tattoo shops to get your kids' ears pierced in metro Phoenix</a></p>

			</div>
</article>

<article class="block block-single-related" itemscope itemtype="http://schema.org/NewsArticle">
	<a href="http://allthemoms.com/2017/04/05/phoenix-area-summer-camps-database/" data-track="featuredstories" title="We can help find the perfect summer camp for your child in Arizona" class="link fixed-height-img-holder short responsiveshort " rel="nofollow" style="background-image: url('https://usatmomblog.files.wordpress.com/2017/03/gettyimages-488910998.jpg?w=295&#038;h=231&#038;crop=1');" itemprop="url" >
		<img src="https://usatmomblog.files.wordpress.com/2017/03/gettyimages-488910998.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="We can help find the perfect summer camp for your child in Arizona" itemprop="image">
				<span class="ie-overlay-hack"></span>
	</a>

	<div class="text-block ">
		<h2>
			<a href="http://allthemoms.com/category/tips-guides/" class="category" itemprop="articleSection">Tips &amp; Guides</a>					</h2>

		<p><a data-track="featuredstories" href="http://allthemoms.com/2017/04/05/phoenix-area-summer-camps-database/" title="We can help find the perfect summer camp for your child in Arizona" itemprop="url" >We can help find the perfect summer camp for your child in Arizona</a></p>

			</div>
</article>
			</div>
		</div>

	</div>
<div class="container single-related" id="rcjsload_bf5c5f"></div><div class="container single-related container--comments">
	<div class="heading-small">
		<h2>Comments</h2>
	</div>

	<div id="comments" class="comments-area">
	<div
		class="spot-im-frame-inpage"
		data-post-id="2748"
		data-disqus-url="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/"
		data-disqus-identifier="2748 http://allthemoms.com/p=2748"
	></div>
</div>
</div>
<div class="container column container--stories">
	<div class="heading-small">
		<h2>Latest</h2>
	</div>
	<div id='acm-ad-tag-lawrence_dfp_desktop_native' style='width:%width%px; height:%height%px;'><script type='text/javascript'>
					(function ($, win, doc) {
						$(doc).ready(function () {
							var lazyLoadAd = function (event) {
								if( ! bottomAdMobileRendered ){
									var container = $( '#acm-ad-tag-lawrence_dfp_desktop_native' ).offset(),
									    adLoadPoint = $( window ).scrollTop() + $( window ).height();

									if ( adLoadPoint >= container.top ) {
										$( win ).off( 'scroll', lazyLoadAd );
										googletag_cmd_push( function() {window["lawrence_dfp_desktop_native"] = googletag.defineSlot("/7103/az-phoenix-C1531/native/lifestyle/features_momvoice", [[640,170],[3,1]], "acm-ad-tag-lawrence_dfp_desktop_native").addService(googletag.pubads().setTargeting('kw',["cyber bullying","facebook","sex","snapchat","suicide","teen texting","teens","Sonja Haller","Tips &amp; Guides","Trending","Videos &amp; GIFs"]).setTargeting('category',["Tips &amp; Guides","Trending","Videos &amp; GIFs"]).setTargeting("title", sdpTargeting.title).setTargeting("targetPaths", sdpTargeting.targetPaths).setTargeting("fullPath", sdpTargeting.fullPath).setTargeting("queryStr", sdpTargeting.queryStr).setTargeting("domainName", sdpTargeting.domainName) );
											if ( 'undefined' !== typeof amznads ) {
												(function() {
												    var key = 'amznslots';
												    var values = amznads.getTokens();
												    try {
												        googletag.pubads().clearTargeting( 'amznslots' );
												        amznads.setTargetingForGPTAsync( 'amznslots' );
												    } catch(e) {}
												})();
											}

											googletag.display( 'acm-ad-tag-lawrence_dfp_desktop_native' );
										});
									}
								}
							};
							$(win).on('scroll', lazyLoadAd);
						});
						googletag_cmd_push( function() {
							googletag.pubads().addEventListener( 'slotRenderEnded', function( evt ) {
								var cnterDim,
									tagId = evt.slot.getSlotId().getDomId();

								if ( 'acm-ad-tag-lawrence_dfp_desktop_native' === tagId ) {
									cnterDim = evt.size;

									if ( cnterDim instanceof Array ) {
										$( '#acm-ad-tag-lawrence_dfp_desktop_native' ).css({
											width : cnterDim[0],
											height : auto
										});
									}
								}
							});
						});
					})(jQuery, window, document);</script></div>
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/23/7-insanely-cute-vintage-baby-pics-that-will-make-your-ovaries-smile/"
						title="7 insanely cute vintage baby pics that will make your ovaries smile"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatmomblog.files.wordpress.com/2017/05/vintagebaby3x.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatmomblog.files.wordpress.com/2017/05/vintagebaby3x.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="7 insanely cute vintage baby pics that will make your ovaries smile" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="http://allthemoms.com/2017/05/23/7-insanely-cute-vintage-baby-pics-that-will-make-your-ovaries-smile/"
								title="7 insanely cute vintage baby pics that will make your ovaries smile"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				21hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://allthemoms.com/category/videos-gifs/" class="category" itemprop="articleSection">Videos &amp; GIFs</a>						<span class="block__time block__time--mobile">21hr ago</span>					</h4>
				
				<h3>
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/23/7-insanely-cute-vintage-baby-pics-that-will-make-your-ovaries-smile/"
						title="7 insanely cute vintage baby pics that will make your ovaries smile"
						itemprop="url" 						>
							7 insanely cute vintage baby pics that will make your ovaries smile					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time"> </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://allthemoms.com/author/sonjalewishaller/" title="Posts by Sonja Haller" class="author url fn" rel="author">Sonja Haller</a>													</span>
					</p>
				</footer>

				<p>Why did they dress boys like girls in old baby pictures? Not sure. But vintage baby pics offer several more reasons to give us a giggle. We (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/22/pediatrician-group-warns-zero-juice-for-babies-little-for-older-kids-and-toss-sippy-cups/"
						title="Pediatrician group warns: Zero juice for babies, little for older kids and toss sippy cups"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatmomblog.files.wordpress.com/2017/05/fruitjuice.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatmomblog.files.wordpress.com/2017/05/fruitjuice.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Pediatrician group warns: Zero juice for babies, little for older kids and toss sippy cups" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="http://allthemoms.com/2017/05/22/pediatrician-group-warns-zero-juice-for-babies-little-for-older-kids-and-toss-sippy-cups/"
								title="Pediatrician group warns: Zero juice for babies, little for older kids and toss sippy cups"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://allthemoms.com/2017/05/22/pediatrician-group-warns-zero-juice-for-babies-little-for-older-kids-and-toss-sippy-cups/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="http://allthemoms.com/2017/05/22/pediatrician-group-warns-zero-juice-for-babies-little-for-older-kids-and-toss-sippy-cups/"
			title="Pediatrician group warns: Zero juice for babies, little for older kids and toss sippy cups"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>152</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				2d			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://allthemoms.com/category/trending/" class="category" itemprop="articleSection">Trending</a>						<span class="block__time block__time--mobile">2d ago</span>					</h4>
				
				<h3>
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/22/pediatrician-group-warns-zero-juice-for-babies-little-for-older-kids-and-toss-sippy-cups/"
						title="Pediatrician group warns: Zero juice for babies, little for older kids and toss sippy cups"
						itemprop="url" 						>
							Pediatrician group warns: Zero juice for babies, little for older kids and toss sippy cups					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">May 22, 2017 </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://allthemoms.com/author/sonjalewishaller/" title="Posts by Sonja Haller" class="author url fn" rel="author">Sonja Haller</a>													</span>
					</p>
				</footer>

				<p>A staple in kids lunches and mom diaper bags everywhere just got a smack down from the American Academy of Pediatrics. The pediatricians (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/22/moms-away-who-will-care-for-your-6-daughters-dad-stops-absurd-concerns-with-brilliant-facebook-post/"
						title="Mom’s away. Who will care for your 6 daughters? Dad stops absurd concerns with brilliant Facebook post"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatmomblog.files.wordpress.com/2017/05/momtrip.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatmomblog.files.wordpress.com/2017/05/momtrip.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Mom’s away. Who will care for your 6 daughters? Dad stops absurd concerns with brilliant Facebook post" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="http://allthemoms.com/2017/05/22/moms-away-who-will-care-for-your-6-daughters-dad-stops-absurd-concerns-with-brilliant-facebook-post/"
								title="Mom’s away. Who will care for your 6 daughters? Dad stops absurd concerns with brilliant Facebook post"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://allthemoms.com/2017/05/22/moms-away-who-will-care-for-your-6-daughters-dad-stops-absurd-concerns-with-brilliant-facebook-post/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="http://allthemoms.com/2017/05/22/moms-away-who-will-care-for-your-6-daughters-dad-stops-absurd-concerns-with-brilliant-facebook-post/"
			title="Mom’s away. Who will care for your 6 daughters? Dad stops absurd concerns with brilliant Facebook post"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>321</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				2d			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://allthemoms.com/category/trending/" class="category" itemprop="articleSection">Trending</a>						<span class="block__time block__time--mobile">2d ago</span>					</h4>
				
				<h3>
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/22/moms-away-who-will-care-for-your-6-daughters-dad-stops-absurd-concerns-with-brilliant-facebook-post/"
						title="Mom’s away. Who will care for your 6 daughters? Dad stops absurd concerns with brilliant Facebook post"
						itemprop="url" 						>
							Mom’s away. Who will care for your 6 daughters? Dad stops absurd concerns with brilliant Facebook post					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">May 22, 2017 </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://allthemoms.com/author/sonjalewishaller/" title="Posts by Sonja Haller" class="author url fn" rel="author">Sonja Haller</a>													</span>
					</p>
				</footer>

				<p>Before any of the well-meaning had a chance to share concerns and gushing admiration about a father caring for his six girls while mom (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/22/what-is-your-teen-saying-the-secret-language-explained/"
						title="What is your teen saying? The secret language explained"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatmomblog.files.wordpress.com/2017/05/teentalking2.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatmomblog.files.wordpress.com/2017/05/teentalking2.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="What is your teen saying? The secret language explained" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="http://allthemoms.com/2017/05/22/what-is-your-teen-saying-the-secret-language-explained/"
								title="What is your teen saying? The secret language explained"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://allthemoms.com/2017/05/22/what-is-your-teen-saying-the-secret-language-explained/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="http://allthemoms.com/2017/05/22/what-is-your-teen-saying-the-secret-language-explained/"
			title="What is your teen saying? The secret language explained"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>6</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				2d			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://allthemoms.com/category/trending/" class="category" itemprop="articleSection">Trending</a>						<span class="block__time block__time--mobile">2d ago</span>					</h4>
				
				<h3>
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/22/what-is-your-teen-saying-the-secret-language-explained/"
						title="What is your teen saying? The secret language explained"
						itemprop="url" 						>
							What is your teen saying? The secret language explained					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">May 22, 2017 </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://allthemoms.com/author/sonjalewishaller/" title="Posts by Sonja Haller" class="author url fn" rel="author">Sonja Haller</a>													</span>
					</p>
				</footer>

				<p>Teens have their own style of speaking. Once moms and dads use teen words it&#8217;s embarrassingly outdated and no longer (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/21/loved-disneylands-fantasmic-its-back-this-summer-with-new-magic/"
						title="Loved Disneyland&#039;s &#039;Fantasmic?&#039; It&#039;s back this summer with new magic"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatmomblog.files.wordpress.com/2017/05/disneyatnighthero.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatmomblog.files.wordpress.com/2017/05/disneyatnighthero.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Loved Disneyland&#039;s &#039;Fantasmic?&#039; It&#039;s back this summer with new magic" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="http://allthemoms.com/2017/05/21/loved-disneylands-fantasmic-its-back-this-summer-with-new-magic/"
								title="Loved Disneyland&#039;s &#039;Fantasmic?&#039; It&#039;s back this summer with new magic"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://allthemoms.com/2017/05/21/loved-disneylands-fantasmic-its-back-this-summer-with-new-magic/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="http://allthemoms.com/2017/05/21/loved-disneylands-fantasmic-its-back-this-summer-with-new-magic/"
			title="Loved Disneyland&#039;s &#039;Fantasmic?&#039; It&#039;s back this summer with new magic"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>46</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				3d			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://allthemoms.com/category/tips-guides/" class="category" itemprop="articleSection">Tips &amp; Guides</a>						<span class="block__time block__time--mobile">3d ago</span>					</h4>
				
				<h3>
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/21/loved-disneylands-fantasmic-its-back-this-summer-with-new-magic/"
						title="Loved Disneyland&#039;s &#039;Fantasmic?&#039; It&#039;s back this summer with new magic"
						itemprop="url" 						>
							Loved Disneyland's 'Fantasmic?' It's back this summer with new magic					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">May 21, 2017 </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://allthemoms.com/author/sonjalewishaller/" title="Posts by Sonja Haller" class="author url fn" rel="author">Sonja Haller</a>													</span>
					</p>
				</footer>

				<p>Disneyland is bringing the iconic Fantasmic! back this summer. The &#8220;kiss goodnight&#8221; light show with live characters, animated (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/20/theyve-grown-lambs-in-water-wombs-preemies-could-be-next/"
						title="They&#039;ve grown lambs in water wombs. Preemies could be next"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatmomblog.files.wordpress.com/2017/05/prematurebaby.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatmomblog.files.wordpress.com/2017/05/prematurebaby.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="They&#039;ve grown lambs in water wombs. Preemies could be next" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="http://allthemoms.com/2017/05/20/theyve-grown-lambs-in-water-wombs-preemies-could-be-next/"
								title="They&#039;ve grown lambs in water wombs. Preemies could be next"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				4d			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://allthemoms.com/category/trending/" class="category" itemprop="articleSection">Trending</a>						<span class="block__time block__time--mobile">4d ago</span>					</h4>
				
				<h3>
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/20/theyve-grown-lambs-in-water-wombs-preemies-could-be-next/"
						title="They&#039;ve grown lambs in water wombs. Preemies could be next"
						itemprop="url" 						>
							They've grown lambs in water wombs. Preemies could be next					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">May 20, 2017 </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://allthemoms.com/author/sonjalewishaller/" title="Posts by Sonja Haller" class="author url fn" rel="author">Sonja Haller</a>													</span>
					</p>
				</footer>

				<p><a href="https://videos.usatoday.net/Brightcove2/29906170001/201704/3179/29906170001_5412090006001_5412085436001.mp4" rel="nofollow">https://videos.usatoday.net/Brightcove2/29906170001/201704/3179/29906170001_5412090006001_5412085436001.mp4</a> Philadelphia researchers developed a system that mimics the (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/19/think-your-kid-couldnt-be-crazier-about-fidget-spinners-wrong-check-out-this-kids-hair/"
						title="Think your kid couldn&#039;t be crazier about fidget spinners? Wrong. Check out this kid&#039;s hair"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatmomblog.files.wordpress.com/2017/05/fidgetspinnerhero.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatmomblog.files.wordpress.com/2017/05/fidgetspinnerhero.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Think your kid couldn&#039;t be crazier about fidget spinners? Wrong. Check out this kid&#039;s hair" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="http://allthemoms.com/2017/05/19/think-your-kid-couldnt-be-crazier-about-fidget-spinners-wrong-check-out-this-kids-hair/"
								title="Think your kid couldn&#039;t be crazier about fidget spinners? Wrong. Check out this kid&#039;s hair"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://allthemoms.com/2017/05/19/think-your-kid-couldnt-be-crazier-about-fidget-spinners-wrong-check-out-this-kids-hair/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="http://allthemoms.com/2017/05/19/think-your-kid-couldnt-be-crazier-about-fidget-spinners-wrong-check-out-this-kids-hair/"
			title="Think your kid couldn&#039;t be crazier about fidget spinners? Wrong. Check out this kid&#039;s hair"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>12</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				5d			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://allthemoms.com/category/trending/" class="category" itemprop="articleSection">Trending</a>						<span class="block__time block__time--mobile">5d ago</span>					</h4>
				
				<h3>
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/19/think-your-kid-couldnt-be-crazier-about-fidget-spinners-wrong-check-out-this-kids-hair/"
						title="Think your kid couldn&#039;t be crazier about fidget spinners? Wrong. Check out this kid&#039;s hair"
						itemprop="url" 						>
							Think your kid couldn't be crazier about fidget spinners? Wrong. Check out this kid's hair					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">May 19, 2017 </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://allthemoms.com/author/sonjalewishaller/" title="Posts by Sonja Haller" class="author url fn" rel="author">Sonja Haller</a>													</span>
					</p>
				</footer>

				<p>Girls have their unicorn-inspired locks. Or at the very least, the skyscraper ponytail of Arianna Grande to emulate. Boys may opt to go (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/18/fidget-spinners-3-reasons-to-buy-your-kid-one-and-3-reasons-not-to/"
						title="Fidget spinners: 3 reasons to buy your kid one (and 3 reasons not to)"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatmomblog.files.wordpress.com/2017/05/gettyimages-682844762.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatmomblog.files.wordpress.com/2017/05/gettyimages-682844762.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Fidget spinners: 3 reasons to buy your kid one (and 3 reasons not to)" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="http://allthemoms.com/2017/05/18/fidget-spinners-3-reasons-to-buy-your-kid-one-and-3-reasons-not-to/"
								title="Fidget spinners: 3 reasons to buy your kid one (and 3 reasons not to)"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://allthemoms.com/2017/05/18/fidget-spinners-3-reasons-to-buy-your-kid-one-and-3-reasons-not-to/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="http://allthemoms.com/2017/05/18/fidget-spinners-3-reasons-to-buy-your-kid-one-and-3-reasons-not-to/"
			title="Fidget spinners: 3 reasons to buy your kid one (and 3 reasons not to)"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>504</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				6d			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://allthemoms.com/category/trending/" class="category" itemprop="articleSection">Trending</a>						<span class="block__time block__time--mobile">6d ago</span>					</h4>
				
				<h3>
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/18/fidget-spinners-3-reasons-to-buy-your-kid-one-and-3-reasons-not-to/"
						title="Fidget spinners: 3 reasons to buy your kid one (and 3 reasons not to)"
						itemprop="url" 						>
							Fidget spinners: 3 reasons to buy your kid one (and 3 reasons not to)					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">May 18, 2017 </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://allthemoms.com/author/gingerrough/" title="Posts by Ginger D. Rough" class="author url fn" rel="author">Ginger D. Rough</a>													</span>
					</p>
				</footer>

				<p>My 6-year-old son came home Wednesday and begged for a fidget spinner. If you are a parent of a school aged child, you&#8217;ve no doubt (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/18/spinning-out-of-control-girl-chokes-on-fidget-spinner-the-latest-toy-craze-causing-problems/"
						title="Spinning out of control: Girl chokes on fidget spinner, the latest toy craze causing problems"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatmomblog.files.wordpress.com/2017/05/fidgetspinnerdanger.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatmomblog.files.wordpress.com/2017/05/fidgetspinnerdanger.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Spinning out of control: Girl chokes on fidget spinner, the latest toy craze causing problems" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="http://allthemoms.com/2017/05/18/spinning-out-of-control-girl-chokes-on-fidget-spinner-the-latest-toy-craze-causing-problems/"
								title="Spinning out of control: Girl chokes on fidget spinner, the latest toy craze causing problems"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://allthemoms.com/2017/05/18/spinning-out-of-control-girl-chokes-on-fidget-spinner-the-latest-toy-craze-causing-problems/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="http://allthemoms.com/2017/05/18/spinning-out-of-control-girl-chokes-on-fidget-spinner-the-latest-toy-craze-causing-problems/"
			title="Spinning out of control: Girl chokes on fidget spinner, the latest toy craze causing problems"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>18</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				6d			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://allthemoms.com/category/trending/" class="category" itemprop="articleSection">Trending</a>						<span class="block__time block__time--mobile">6d ago</span>					</h4>
				
				<h3>
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/18/spinning-out-of-control-girl-chokes-on-fidget-spinner-the-latest-toy-craze-causing-problems/"
						title="Spinning out of control: Girl chokes on fidget spinner, the latest toy craze causing problems"
						itemprop="url" 						>
							Spinning out of control: Girl chokes on fidget spinner, the latest toy craze causing problems					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">May 18, 2017 </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://allthemoms.com/author/sonjalewishaller/" title="Posts by Sonja Haller" class="author url fn" rel="author">Sonja Haller</a>													</span>
					</p>
				</footer>

				<p>A Texas girl who had emergency surgery after swallowing part of a fidget spinner adds to the growing list of problems associated with (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/18/mcdonalds-happy-meals-can-now-be-delivered-making-us-feel-even-worse-about-our-parenting/"
						title="Happy Meals can now be delivered making us feel even worse about our parenting"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatmomblog.files.wordpress.com/2017/05/uber2x.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatmomblog.files.wordpress.com/2017/05/uber2x.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Happy Meals can now be delivered making us feel even worse about our parenting" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="mostrecent"
								href="http://allthemoms.com/2017/05/18/mcdonalds-happy-meals-can-now-be-delivered-making-us-feel-even-worse-about-our-parenting/"
								title="Happy Meals can now be delivered making us feel even worse about our parenting"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									2							</a>
											</a>

											
<div class="meta" onclick="location.href='http://allthemoms.com/2017/05/18/mcdonalds-happy-meals-can-now-be-delivered-making-us-feel-even-worse-about-our-parenting/';">
	<div class="reply-block">
		<a
			data-track="mostrecent"
			href="http://allthemoms.com/2017/05/18/mcdonalds-happy-meals-can-now-be-delivered-making-us-feel-even-worse-about-our-parenting/"
			title="Happy Meals can now be delivered making us feel even worse about our parenting"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>26</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				6d			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://allthemoms.com/category/trending/" class="category" itemprop="articleSection">Trending</a>						<span class="block__time block__time--mobile">6d ago</span>					</h4>
				
				<h3>
					<a
						data-track="mostrecent"
						href="http://allthemoms.com/2017/05/18/mcdonalds-happy-meals-can-now-be-delivered-making-us-feel-even-worse-about-our-parenting/"
						title="Happy Meals can now be delivered making us feel even worse about our parenting"
						itemprop="url" 						>
							Happy Meals can now be delivered making us feel even worse about our parenting					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">May 18, 2017 </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://allthemoms.com/author/sonjalewishaller/" title="Posts by Sonja Haller" class="author url fn" rel="author">Sonja Haller</a>													</span>
					</p>
				</footer>

				<p>   Parents hit the McDonald&#8217;s drive-thru because the day, our week, our whatever went sideways.    Or maybe because everyone (&#8230;)</p>

				
				
			</div>
		</article>
	</div>
<div class="social-cta container column">

	<h2 class="social-cta__header">
		Stalk us...	</h2>

			<div class="social-cta__column social-cta__column--social">

			<h3 class="social-cta__type social-cta__type--social">Social</h3>
			<span class="social-cta__desc social-cta__desc--social">
				Add some spice to your feed.			</span>

							<a
					href="https://www.facebook.com/allthemoms"
					class="social-cta__button social-cta__button--facebook"
					target="_blank"
				>Like All The Moms</a>
			
							<a
					href="https://twitter.com/allthemoms_"
					class="social-cta__button social-cta__button--twitter"
					target="_blank"
				>Follow All The Moms</a>
			
		</div>
	
			<div class="social-cta__column social-cta__column--email">

			<h3 class="social-cta__type social-cta__type--email">Newsletter</h3>
			<span class="social-cta__desc social-cta__desc--email">
				Go from inbox: 0 to 60 in secs.			</span>

			<form action="http://allthemoms.com/wp-json/usat/v1/gems/subscribe/">

				<span class="social-cta__input-wrapper">
					<input
						type="email"
						class="social-cta__input"
						placeholder="name@domain.com"
						name="email"
						required
					>
				</span>
				<button
					type="submit"
					class="social-cta__button"
				>Sign me up!</button>

			</form>

			<div class="social-cta__state social-cta__state--success">

				<span class="social-cta__notice social-cta__notice--success">Success</span>

				<p>
					Thanks for signing up.<br>
					You'll be waking up a little more awesome tomorrow.
				</p>

			</div>

			<div class="social-cta__state social-cta__state--error">

				<span class="social-cta__notice social-cta__notice--error">Whoa!</span>

				<p class="social-cta__text--error">
					Something went wrong.
				</p>

				<button class="social-cta__button social-cta__button--dark social-cta__button--reset">
					Try again?
				</button>

			</div>

		</div>
	
	
</div>
<a href="http://allthemoms.com" class="article__back">More All The Moms</a>

		
	</div><!-- #content -->
</div><!-- #primary -->


<div id="secondary" class="widget-area container sidebar--follow" role="complementary">

	
	<aside id="sidebar-read-more" class="widget sidebar-upper">

		<div class="widget sidebar-ad top">
			<div id='acm-ad-tag-lawrence_dfp_desktop_top_300x250' style='width:%width%px; height:%height%px;'><script type='text/javascript'>
					(function ($, win, doc) {
						$(doc).ready(function () {
							var lazyLoadAd = function (event) {
								if( ! bottomAdMobileRendered ){
									var container = $( '#acm-ad-tag-lawrence_dfp_desktop_top_300x250' ).offset(),
									    adLoadPoint = $( window ).scrollTop() + $( window ).height();

									if ( adLoadPoint >= container.top ) {
										$( win ).off( 'scroll', lazyLoadAd );
										googletag_cmd_push( function() {window["lawrence_dfp_desktop_top_300x250"] = googletag.defineSlot("/7103/az-phoenix-C1531/poster/lifestyle/features_momvoice", [[300,250],[300,600]], "acm-ad-tag-lawrence_dfp_desktop_top_300x250").addService(googletag.pubads().setTargeting('kw',["cyber bullying","facebook","sex","snapchat","suicide","teen texting","teens","Sonja Haller","Tips &amp; Guides","Trending","Videos &amp; GIFs"]).setTargeting('category',["Tips &amp; Guides","Trending","Videos &amp; GIFs"]).setTargeting("title", sdpTargeting.title).setTargeting("targetPaths", sdpTargeting.targetPaths).setTargeting("fullPath", sdpTargeting.fullPath).setTargeting("queryStr", sdpTargeting.queryStr).setTargeting("domainName", sdpTargeting.domainName) );
											if ( 'undefined' !== typeof amznads ) {
												(function() {
												    var key = 'amznslots';
												    var values = amznads.getTokens();
												    try {
												        googletag.pubads().clearTargeting( 'amznslots' );
												        amznads.setTargetingForGPTAsync( 'amznslots' );
												    } catch(e) {}
												})();
											}

											googletag.display( 'acm-ad-tag-lawrence_dfp_desktop_top_300x250' );
										});
									}
								}
							};
							$(win).on('scroll', lazyLoadAd);
						});
						googletag_cmd_push( function() {
							googletag.pubads().addEventListener( 'slotRenderEnded', function( evt ) {
								var cnterDim,
									tagId = evt.slot.getSlotId().getDomId();

								if ( 'acm-ad-tag-lawrence_dfp_desktop_top_300x250' === tagId ) {
									cnterDim = evt.size;

									if ( cnterDim instanceof Array ) {
										$( '#acm-ad-tag-lawrence_dfp_desktop_top_300x250' ).css({
											width : cnterDim[0],
											height : auto
										});
									}
								}
							});
						});
					})(jQuery, window, document);</script></div>		</div>

		
		<div class="widget widget--newsletter widget--box" id="newsletter_widget-2"><div class="heading-small">
	<h2>Newsletter</h2>
</div>

<div class="newsletter__wrapper">

	<form action="http://allthemoms.com/wp-json/usat/v1/gems/subscribe/">

		<h3 class="newsletter__header">Get tips and updates every Tuesday. Because every mom can be a super mom.</h3>

		<input
			type="email"
			class="newsletter__input"
			placeholder="Enter your email address"
			name="email"
			required
		>
		<button
			type="submit"
			class="newsletter__button"
		>Sign up</button>

		<p class="newsletter__text"></p>

	</form>

	<div class="newsletter__state newsletter__state--success">

		<h3 class="newsletter__header">Success</h3>

		<p class="newsletter__text">
			Thanks for signing up.<br>
			You'll be waking up a little more awesome tomorrow.
		</p>

	</div>

	<div class="newsletter__state newsletter__state--error">

		<h3 class="newsletter__header">Whoa!</h3>

		<p class="newsletter__text newsletter__text--error">
			Something went wrong.
		</p>

		<button class="newsletter__button newsletter__button--reset">
			Try again?
		</button>

	</div>
</div>
</div><div class="widget widget--chartbeat widget--box" id="chartbeat_widget-3"><div class="heading-small"><h2>Most Popular</h2></div><article class="block" itemscope="" itemtype="http://schema.org/NewsArticle">

			<a
			style="background-image:url('https://usatmomblog.files.wordpress.com/2017/05/teentext.jpg?w=300&#038;h=120&#038;crop=1');"
			data-track="mostshared"
			href="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/"
			title="Watch: Cracking dangerous teen texting codes"
			class="img-holder"
			rel="nofollow"
			itemprop="url"
		>
			<img class="play-overlay" src="https://s1.wp.com/wp-content/themes/vip/usatoday-plugins/wasabi//images/video.svg" alt="Watch: Cracking dangerous teen texting codes">		</a>
	
	<div class="text-block">

		
		<p><a
			data-track="mostshared"
			href="http://allthemoms.com/2017/05/24/watch-cracking-dangerous-teen-texting-codes/"
			title="Watch: Cracking dangerous teen texting codes"
			itemprop="url"
		>Watch: Cracking dangerous teen texting codes</a></p>

	</div>
</article>
<article class="block" itemscope="" itemtype="http://schema.org/NewsArticle">

			<a
			style="background-image:url('https://usatmomblog.files.wordpress.com/2017/05/vintagebaby3x.jpg?w=300&#038;h=120&#038;crop=1');"
			data-track="mostshared"
			href="http://allthemoms.com/2017/05/23/7-insanely-cute-vintage-baby-pics-that-will-make-your-ovaries-smile/"
			title="7 insanely cute vintage baby pics that will make your ovaries smile"
			class="img-holder"
			rel="nofollow"
			itemprop="url"
		>
					</a>
	
	<div class="text-block">

		
		<p><a
			data-track="mostshared"
			href="http://allthemoms.com/2017/05/23/7-insanely-cute-vintage-baby-pics-that-will-make-your-ovaries-smile/"
			title="7 insanely cute vintage baby pics that will make your ovaries smile"
			itemprop="url"
		>7 insanely cute vintage baby pics that will make your ovaries smile</a></p>

	</div>
</article>
<article class="block" itemscope="" itemtype="http://schema.org/NewsArticle">

			<a
			style="background-image:url('https://usatmomblog.files.wordpress.com/2017/05/fruitjuice.jpg?w=300&#038;h=120&#038;crop=1');"
			data-track="mostshared"
			href="http://allthemoms.com/2017/05/22/pediatrician-group-warns-zero-juice-for-babies-little-for-older-kids-and-toss-sippy-cups/"
			title="Pediatrician group warns: Zero juice for babies, little for older kids and toss sippy cups"
			class="img-holder"
			rel="nofollow"
			itemprop="url"
		>
					</a>
	
	<div class="text-block">

					<h2>152 shares</h2>
		
		<p><a
			data-track="mostshared"
			href="http://allthemoms.com/2017/05/22/pediatrician-group-warns-zero-juice-for-babies-little-for-older-kids-and-toss-sippy-cups/"
			title="Pediatrician group warns: Zero juice for babies, little for older kids and toss sippy cups"
			itemprop="url"
		>Pediatrician group warns: Zero juice for babies, little for older kids and toss sippy cups</a></p>

	</div>
</article>
<article class="block" itemscope="" itemtype="http://schema.org/NewsArticle">

			<a
			style="background-image:url('https://usatmomblog.files.wordpress.com/2017/05/momtrip.jpg?w=300&#038;h=120&#038;crop=1');"
			data-track="mostshared"
			href="http://allthemoms.com/2017/05/22/moms-away-who-will-care-for-your-6-daughters-dad-stops-absurd-concerns-with-brilliant-facebook-post/"
			title="Mom’s away. Who will care for your 6 daughters? Dad stops absurd concerns with brilliant Facebook post"
			class="img-holder"
			rel="nofollow"
			itemprop="url"
		>
					</a>
	
	<div class="text-block">

					<h2>321 shares</h2>
		
		<p><a
			data-track="mostshared"
			href="http://allthemoms.com/2017/05/22/moms-away-who-will-care-for-your-6-daughters-dad-stops-absurd-concerns-with-brilliant-facebook-post/"
			title="Mom’s away. Who will care for your 6 daughters? Dad stops absurd concerns with brilliant Facebook post"
			itemprop="url"
		>Mom’s away. Who will care for your 6 daughters? Dad stops absurd concerns with brilliant Facebook post</a></p>

	</div>
</article>
<article class="block" itemscope="" itemtype="http://schema.org/NewsArticle">

			<a
			style="background-image:url('https://usatmomblog.files.wordpress.com/2017/05/teentalking2.jpg?w=300&#038;h=120&#038;crop=1');"
			data-track="mostshared"
			href="http://allthemoms.com/2017/05/22/what-is-your-teen-saying-the-secret-language-explained/"
			title="What is your teen saying? The secret language explained"
			class="img-holder"
			rel="nofollow"
			itemprop="url"
		>
					</a>
	
	<div class="text-block">

					<h2>6 shares</h2>
		
		<p><a
			data-track="mostshared"
			href="http://allthemoms.com/2017/05/22/what-is-your-teen-saying-the-secret-language-explained/"
			title="What is your teen saying? The secret language explained"
			itemprop="url"
		>What is your teen saying? The secret language explained</a></p>

	</div>
</article>
<article class="block" itemscope="" itemtype="http://schema.org/NewsArticle">

			<a
			style="background-image:url('https://usatmomblog.files.wordpress.com/2017/05/disneyatnighthero.jpg?w=300&#038;h=120&#038;crop=1');"
			data-track="mostshared"
			href="http://allthemoms.com/2017/05/21/loved-disneylands-fantasmic-its-back-this-summer-with-new-magic/"
			title="Loved Disneyland's 'Fantasmic?' It's back this summer with new magic"
			class="img-holder"
			rel="nofollow"
			itemprop="url"
		>
					</a>
	
	<div class="text-block">

					<h2>46 shares</h2>
		
		<p><a
			data-track="mostshared"
			href="http://allthemoms.com/2017/05/21/loved-disneylands-fantasmic-its-back-this-summer-with-new-magic/"
			title="Loved Disneyland's 'Fantasmic?' It's back this summer with new magic"
			itemprop="url"
		>Loved Disneyland's 'Fantasmic?' It's back this summer with new magic</a></p>

	</div>
</article>
<article class="block" itemscope="" itemtype="http://schema.org/NewsArticle">

			<a
			style="background-image:url('https://usatmomblog.files.wordpress.com/2017/05/prematurebaby.jpg?w=300&#038;h=120&#038;crop=1');"
			data-track="mostshared"
			href="http://allthemoms.com/2017/05/20/theyve-grown-lambs-in-water-wombs-preemies-could-be-next/"
			title="They've grown lambs in water wombs. Preemies could be next"
			class="img-holder"
			rel="nofollow"
			itemprop="url"
		>
					</a>
	
	<div class="text-block">

		
		<p><a
			data-track="mostshared"
			href="http://allthemoms.com/2017/05/20/theyve-grown-lambs-in-water-wombs-preemies-could-be-next/"
			title="They've grown lambs in water wombs. Preemies could be next"
			itemprop="url"
		>They've grown lambs in water wombs. Preemies could be next</a></p>

	</div>
</article>
</div>
		<div class="widget sidebar-ad bottom">
			<div id='acm-ad-tag-lawrence_dfp_desktop_bottom_300x250' style='width:%width%px; height:%height%px;'><script type='text/javascript'>
					(function ($, win, doc) {
						$(doc).ready(function () {
							var lazyLoadAd = function (event) {
								if( ! bottomAdMobileRendered ){
									var container = $( '#acm-ad-tag-lawrence_dfp_desktop_bottom_300x250' ).offset(),
									    adLoadPoint = $( window ).scrollTop() + $( window ).height();

									if ( adLoadPoint >= container.top ) {
										$( win ).off( 'scroll', lazyLoadAd );
										googletag_cmd_push( function() {window["lawrence_dfp_desktop_bottom_300x250"] = googletag.defineSlot("/7103/az-phoenix-C1531/poster_btf/lifestyle/features_momvoice", [[300,250],[300,600]], "acm-ad-tag-lawrence_dfp_desktop_bottom_300x250").addService(googletag.pubads().setTargeting('kw',["cyber bullying","facebook","sex","snapchat","suicide","teen texting","teens","Sonja Haller","Tips &amp; Guides","Trending","Videos &amp; GIFs"]).setTargeting('category',["Tips &amp; Guides","Trending","Videos &amp; GIFs"]).setTargeting("title", sdpTargeting.title).setTargeting("targetPaths", sdpTargeting.targetPaths).setTargeting("fullPath", sdpTargeting.fullPath).setTargeting("queryStr", sdpTargeting.queryStr).setTargeting("domainName", sdpTargeting.domainName) );
											if ( 'undefined' !== typeof amznads ) {
												(function() {
												    var key = 'amznslots';
												    var values = amznads.getTokens();
												    try {
												        googletag.pubads().clearTargeting( 'amznslots' );
												        amznads.setTargetingForGPTAsync( 'amznslots' );
												    } catch(e) {}
												})();
											}

											googletag.display( 'acm-ad-tag-lawrence_dfp_desktop_bottom_300x250' );
										});
									}
								}
							};
							$(win).on('scroll', lazyLoadAd);
						});
						googletag_cmd_push( function() {
							googletag.pubads().addEventListener( 'slotRenderEnded', function( evt ) {
								var cnterDim,
									tagId = evt.slot.getSlotId().getDomId();

								if ( 'acm-ad-tag-lawrence_dfp_desktop_bottom_300x250' === tagId ) {
									cnterDim = evt.size;

									if ( cnterDim instanceof Array ) {
										$( '#acm-ad-tag-lawrence_dfp_desktop_bottom_300x250' ).css({
											width : cnterDim[0],
											height : auto
										});
									}
								}
							});
						});
					})(jQuery, window, document);</script></div>		</div>

		
<div id="footer-info">
	<p class="footer__logo">
		<a href="http://www.azcentral.com/" rel="nofollow" target="_blank">
			<img src="https://usatmomblog.files.wordpress.com/2017/01/preview-full-footer-logo2x.png" alt="The Arizona Republic">
		</a>
	</p>

	<div class="togglee">
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://allthemoms.com/about/">About</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://allthemoms.com/contact/">Contact</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="http://allthemoms.com/privacy/">Privacy Notice / Your California Privacy Rights</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211"><a href="/privacy/#adchoices">Ad Choices</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="http://allthemoms.com/terms-of-service/">Terms of Service</a></li>
</ul></div>
		
		<p class="poweredby-wordpress">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>

	<p class="toggler">
		<a href="#footer-toggle" rel="nofollow">
			Show More Information		</a>
		<span class="arrow-up"></span>
	</p>

	<script type="text/javascript">
		var footer_expand_text   = "Show More Information";
		var footer_collapse_text = "Show Less Information";
	</script>
</div>

	</aside>

	<div id="secondary-bottom"></div>

</div><!-- #secondary -->
<div style="clear:both;"></div>
			</div><!-- Site Main -->
		</div><!-- Wrapper Holder -->
	</div><!-- Wrapper -->

	
	<!-- wpcom_wp_footer -->
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=59289&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_bf5c5f"); rcds.appendChild(rcel);
var rcdsLawrence = document.getElementById( "single-related-revcontent-lawrence" );
if ( rcdsLawrence ) {
	rcdsLawrence.style.display = 'block';
}
})();
</script>
<div class="mobile-nav" id="mobile-nav-holder">
	<div class="mobile-nav__header">
		<img class="mobile-nav__logo" src="https://usatmomblog.files.wordpress.com/2017/02/allthemoms_shields4.png" alt="All The Moms">
		<a class="mobile-nav__breadcrumb" href="http://allthemoms.com">Home</a>
		<span class="mobile-nav__close"></span>
	</div>
		<ul class="mobile-nav__social ">
					<li class="mobile-nav__item mobile-nav__item--stalk">Follow us&hellip;</li>
							<li class="mobile-nav__item mobile-nav__item--social mobile-nav__item--facebook">
				<a href="https://www.facebook.com/allthemoms" class="mobile-nav__item-link"></a>
			</li>
					<li class="mobile-nav__item mobile-nav__item--social mobile-nav__item--twitter">
				<a href="https://twitter.com/allthemoms_" class="mobile-nav__item-link"></a>
			</li>
			</ul>
	<ul class="mobile-nav__menu">
		<li class="mobile-nav__item mobile-nav__item--home"><a href="/">Home</a></li>
<li class="mobile-nav__item mobile-nav__item--mom-talk"><a href="http://allthemoms.com/category/mom-talk/">Mom Talk</a></li>
<li class="mobile-nav__item mobile-nav__item--dad-talk"><a href="http://allthemoms.com/category/dad-talk/">Dad Talk</a></li>
<li class="mobile-nav__item mobile-nav__item--trending mobile-nav__item--parent"><a href="http://allthemoms.com/category/trending/">Trending</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--videos-gifs"><a href="http://allthemoms.com/category/videos-gifs/">Videos &amp; GIFs</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--tips-guides"><a href="http://allthemoms.com/category/tips-guides/">Tips &amp; Guides</a></li>
<li class="mobile-nav__item mobile-nav__item--kids-events"><a href="http://allthemoms.com/category/kids-events/">Kids Events</a></li>
<li class="mobile-nav__item mobile-nav__item--about"><a href="http://allthemoms.com/about/">About</a></li>
<li class="mobile-nav__item mobile-nav__item--do-you-want-to-write-for-allthemoms-com"><a href="http://allthemoms.com/do-you-want-to-write-for-allthemoms-com/">Do you want to write for AllTheMoms.com?</a></li>
	</ul>
	<ul class="mobile-nav__footer-menu">
		<li id="menu-item-18" class="mobile-nav__item mobile-nav__item--about"><a href="http://allthemoms.com/about/">About</a></li>
<li id="menu-item-19" class="mobile-nav__item mobile-nav__item--contact"><a href="http://allthemoms.com/contact/">Contact</a></li>
<li id="menu-item-208" class="mobile-nav__item mobile-nav__item--privacy-notice-your-california-privacy-rights"><a href="http://allthemoms.com/privacy/">Privacy Notice / Your California Privacy Rights</a></li>
<li id="menu-item-211" class="mobile-nav__item mobile-nav__item--ad-choices"><a href="/privacy/#adchoices">Ad Choices</a></li>
<li id="menu-item-209" class="mobile-nav__item mobile-nav__item--terms-of-service"><a href="http://allthemoms.com/terms-of-service/">Terms of Service</a></li>

		
					<li class="mobile-nav__item mobile-nav__item--vipcom">
				Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</li>
			</ul>

	</div>
<div id="main_ad" style="height:1px; width:1px; overflow:auto;position: absolute;left: -999em;"><!--AD UNIT 4--></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201721y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/usatmomblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/usatmomblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=a2f57fd3f1","homeURL":"http:\/\/allthemoms.com\/","postID":"2748","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="122194850" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://allthemoms.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="All The Moms" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6e75e5f03d" /><input type="hidden" name="_wp_http_referer" value="/2017/05/24/watch-cracking-dangerous-teen-texting-codes/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJx9jEsKwzAMBS9URxicppvSsxhFFDuyYiyb0tvnA4Fkk+XMYx78sgmC3EZSiAqJxuCJKZHUC2T2fypdCtKh6gPuunU78yXCWer+3Uzm9g2igL7MTYkhUs0eJ3OILfqkt3Uv2w+2d8+4AOaBQPc=' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVy0sOQDAUheENqVsixECshbqh1RdXsXzEhInE9D/ng80z4eyCdgFF0OEqBfo9VhTBYzKBeR16aQm0HJFgChhwaGyncf44C2fMmdiN1KVboE16/INe4YS1qZKsTDnPk7RQByLQR9I='></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _LAWRENCE_MAIN_EXPORTS = {"right_rail_ad_delay":{"distance":"2000","seconds":"10","active":"1"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wasabiFacebookReferral = "0";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/allthemoms.com\/wp-admin\/admin-ajax.php","nonce":"bb5a9e8052","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/usatmomblog.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fallthemoms.com%2F2017%2F05%2F22%2Fwhat-is-your-teen-saying-the-secret-language-explained%2F","blog_id":"122194850","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=122194850&v=wpcom&tz=-4&user_id=0&subd=usatmomblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkttOwzAMhl+INLAhpF4gnsVLrOIshxIn7fr2uKBqFesk1rvE9v/5qMdemRQLxqLLJwZkPVCvK0NJFiblYcwYDWrH2tNJu6+KeWpMSmfCxvGTfgAQgOKjmoLgqQaFFwlnSpH/EkJVva8dRdYHNXPcD05BBD8VMjeCrZQLYQSGE82IWsjvlEYYqIMixe7TM1k8Qd4nhiw9+3/t5la8taHVfMEGikpKk0AumOWl0oA5S8F8tS0EisbX2TOT0RKglyJm5Ooje7KSACbMTbhmv6sV3/p/T8P9tv33gJc7Xkdt9Gsgp8rotcPSgzmrxbDzLnBkj0WGpEayHRbBfIT3l9f2+e14aNuj+wbmwVgT'></script>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#product=sop-wordpress-plugin'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'122194850','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'122194850','v':'wpcom','tz':'-4','user_id':'0','post':'2748','subd':'usatmomblog'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=122194850&v=wpcomvt&tz=-4&user_id=0&post=2748&subd=usatmomblog&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTcvN1dHVE8tU1Y5Tk5xJUNPdGUvNWlURCVDWHdySjhHMEF6azhRa2xxSC5tLj1TNUl6JSVIMz9jVlo0YXJWRSw1X20lbWdMK1RDZCwtY3ZGMCxlbWZsWUhDLDFkQyVMaEZjJV13JithMFswcFhXW21yM1pCS3lSXWUwQzksVSZDJXFiVjVMMTFmSH5WdEdbWGUmejgvUENBOCU/ZGdjYWxiM0gtJnNMW09qVk91LHk/emc0YnREZDg2eUpaR1RpZ1YzYXc4Wj0='}]);
_stq.push([ 'clickTrackerInit', '122194850', '2748' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>


<!--
$$\
$$ |
$$ |      $$$$$$\  $$\  $$\  $$\  $$$$$$\   $$$$$$\  $$$$$$$\   $$$$$$$\  $$$$$$\
$$ |      \____$$\ $$ | $$ | $$ |$$  __$$\ $$  __$$\ $$  __$$\ $$  _____|$$  __$$\
$$ |      $$$$$$$ |$$ | $$ | $$ |$$ |  \__|$$$$$$$$ |$$ |  $$ |$$ /      $$$$$$$$ |
$$ |     $$  __$$ |$$ | $$ | $$ |$$ |      $$   ____|$$ |  $$ |$$ |      $$   ____|
$$$$$$$$\$$$$$$$ |\$$$$$\$$$$  |$$ |      \$$$$$$$\ $$ |  $$ |\$$$$$$$\ \$$$$$$$\
\________|\_______| \_____\____/ \__|       \_______|\__|  \__| \_______| \_______|

Brought to you by your good friends at USA Today Sports.
-->
